Автор Тема: Ошибка при обновлении с 1.7.2.5 на 1.7.4.0  (Прочитано 19 раз)

10 Июль 2018, 20:32:01
  • Пользователь
  • **
  • Сообщений: 55
  • Репутация: +0/-0
  • Сообщество PrestaShop
    • Просмотр профиля
Всем привет! Помогите решить проблему, при обновлении движка выходит ошибка [Ajax / Server Error for action upgradeFiles] textStatus: "error " errorThrown:"Internal Server Error " jqXHR: " "
11 Июль 2018, 12:14:09
Ответ #1
  • Ветеран
  • *****
  • Сообщений: 14856
  • Репутация: +14588/-5
  • Сообщество PrestaShop
    • Просмотр профиля
Хостинг слабый, также может быть нет разрешения на запись, удаление, изменения файлов.