Автор Тема: Правка 1.7 под требования Гугл  (Прочитано 106 раз)

21 Октябрь 2019, 10:09:28
  • Фрилансер
  • *
  • Сообщений: 172
  • Репутация: +0/-0
  • Сообщество PrestaShop
    • Просмотр профиля
В google search console выдается ошибка и предупреждения по товарам на сайте.
Нужно указать "offers" , "review" или "aggregateRating", ну и предупреждение по отсутствующим полям.
И так по всем товарам.
Версия Престы 1.7.4.2, тема classik
Сам в код не хочу лезть, маловато опыта.
Кто может исправить и за какую сумму?