Автор Тема: Нужно адаптировать модуль для версии 1,7  (Прочитано 77 раз)

20 Май 2019, 06:14:55
  • Новичок
  • *
  • Сообщений: 1
  • Репутация: +0/-0
  • Сообщество PrestaShop
    • Просмотр профиля
Нужен человек который сможет адаптировать модуль онлайн оплаты который предназначен для версии 1.5 /1.6, чтобы он заработал в версии 1.7.