Автор Тема: Нужно обновление с 1.4.5.1 до 1.6  (Прочитано 63 раз)

11 Июля 2016, 11:11:44
  • Новичок
  • *
  • Сообщений: 1
  • Репутация: +0/-0
  • Сообщество PrestaShop
    • Просмотр профиля
Нам нужно обновить 2 магазина на старой версии  1.4.5.1 до новой.
Чтобы при этом ничего не сломалось

zehnderspb.ru
arboniaspb.ru

Пишите в личку или на email (желательно)
Спасибо